Votre navigateur Web Internet Explorer est-il à jour?

Notez que la prochaine mise à jour de WordPress (système de gestion de contenu largement utilisé sur le Web), prévue pour le mois de juin 2017, ne supportera plus les versions 8, 9 et 10 du navigateur Web Internet Explorer. Comme les sites Internet des réseaux Agriconseils, des clubs-conseils en agroenvironnement, de la Coordination services-conseils et Profil ont été construits à l’aide de de ce système, nous vous recommandons fortement d’effectuer vos mises à jour, le cas échéant.